Get Paid to Participate - up to $1 per post!     Twitter     Facebook     Google+
Hosting Discussion
 

forgot password?



Reply


Old
  Post #1 (permalink)   07-08-2003, 08:20 PM
HD Newbie
 
Join Date: Jul 2003
Posts: 2

Status: zarien.com is offline
I am having a little problem. I am using a table in a header image in my forum. Everything looks fins in IE, but in mozilla the image shrinks one pixel in the middle. Any idea what I'm doing wrong? or how to fix it? Example.
Look at it in IE and Mozilla if you can. you'll see what I'm talking about

Thanks for the help
Nick
 
 
 


Old
  Post #2 (permalink)   07-09-2003, 11:46 AM
HD Newbie
 
Join Date: Jul 2003
Location: Canada
Posts: 15

Status: gish is offline
every thing seems fine to me?
__________________
--are you at risk--
http://www.accessdenied.ca
 
 
 


Old
  Post #3 (permalink)   07-09-2003, 11:54 AM
HD Newbie
 
Join Date: Jul 2003
Posts: 2

Status: zarien.com is offline
Hi gish

yeah, I fixed it last night.
 
 
 


Old
  Post #4 (permalink)   07-09-2003, 11:58 AM
HD Newbie
 
Join Date: Jul 2003
Location: Canada
Posts: 15

Status: gish is offline
alright.....
__________________
--are you at risk--
http://www.accessdenied.ca
 
 
 
Reply

Thread Tools

New Post New Post   Old Post Old Post
Posting Rules:
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts
vB code is On
Smilies are On
[IMG] code is Off
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On
Sponsored By: